Compatible avec les Imacs ?

Noldus a été développé sous Windows et n'est pas compatible avec l'OS9 des Imac's.

 

La seule possibilité est de rendre l'Imac compatible Windows avec un programme du genre 'Virtual PC'

 

Le nouvel OS 10.5 d'Apple serait, lui, compatible ! A condition, bien sûr, de basculer en mode Windows ce qui implique l'achat d'une licence Windows.